11. 07. 2022 Davide Sbetti Bug Fixes, NetEye

Bug Fixes for NetEye 4.22

We fixed a problem related to the RHEL 8 repos enabling on the various system which, based on their role in the NetEye installation, will be associated to a specific subscription that covers only the set of repos required by the specific role.

For NetEye 4.22 we updated the following packages:

  • neteye-setup to version 1.83.5-1
  • neteye-upgrade-manager to version 0.12.26-1
Davide Sbetti

Davide Sbetti

Author

Davide Sbetti

Leave a Reply

Your email address will not be published.

Archive