Downloads

Version 1.0.7 is compatible to GLPI v. 0.84. Synchronization of NeDi Devices into the Asset Management of GLPI. neteye-glpi-plugin-nediinventory-1.0.7.tar

New Version 1.1.0 is compatible to GLPI v. 0.84 and NeDi 1.4 – Synchronization of NeDi Devices into the Asset Management of GLPI. neteye-glpi-plugin-nediinventory-1.1.0.tar . Blog article

Cacti importable host “Exchange 2007 and 2010” template: Exchange07_CactiTempl_01

Full source and documentation can be found on GitHub.

Latest Linux/AX sources can be downloaded from here.

Windows msi

  • Safed_1_7_1 installation package for 32/64 bit Windows 2000/2003/XP/Vista/2008/2012
  • Safed_1_8_3 installation package for 32/64 bit Windows 2000/2003/XP/Vista/2008/2012
  • Safed_1_8_4 installation package for 32/64 bit Windows 2000/2003/XP/Vista/2008/2012
  • Safed_1_8_5 installation package for 32/64 bit Windows 2000/2003/XP/Vista/2008/2012

Archive