10. 10. 2019 Andrea Detassis NetEye Updates

Bug Fixes for NetEye 4.8

Fix a dependency bug related to a specific check provided by neteye-plugins. Fixed logrotate definitions that broke the correct execution of logrotate.

For NetEye 4.8 we updated:

  • neteye-plugins to version 1.20.2-1
  • telegraf to version 1.8.1_neteye1.3.1-1
  • smstools to version 3.1.15_neteye1.0.1-12
  • tornado to version 0.18.1-1
Andrea Detassis

Andrea Detassis

Author

Andrea Detassis

Leave a Reply

Your email address will not be published. Required fields are marked *

Archive