14. 01. 2020 Alessandro Valentini Downloads / Release Notes

Bug Fixes for NetEye 4.9

Fixes NetEye deep check error on passive nodes when module logmanagement is installed.

For NetEye 4.9 we updated:

  • searchguard-plugin-common, searchguard-plugin-common-autosetup, elasticsearch-plugin-searchguard, elasticsearch-plugin-searchguard-autosetup, kibana-plugin-searchguard,kibana-plugin-searchguard-autosetup to versions 8.4.2-1
  • icingaweb2-module-logmanager, icingaweb2-module-logmanager-autosetup to version 0.29.1-1
Alessandro Valentini

Alessandro Valentini

Author

Alessandro Valentini

Leave a Reply

Your email address will not be published. Required fields are marked *

Archive