05. 10. 2020 Alessandro Valentini Bug Fixes, NetEye

Bugfix for NetEye 4.14

We fixed an issue related to the execution of GLPI automatic actions.

For NetEye 4.14 we updated:

  • glpi, glpi-neteye-config and glpi-autosetup to the version 9.5.1_neteye1.9.2-1
Alessandro Valentini

Alessandro Valentini

Consultant at Würth Phoenix

Author

Alessandro Valentini

Consultant at Würth Phoenix

Leave a Reply

Your email address will not be published. Required fields are marked *

Archive