25. 12. 2020 Bharat Bisht Bug Fixes, NetEye

Bug Fixes for NetEye 4.14

We added a fix for GLPI and OCS systemd timers that now allows them to execute only on the active node in a cluster environment.

For NetEye 4.14 we updated:

  • glpi glpi-autosetup glpi-neteye-config to version 9.5.1_neteye1.9.4-1
  • glpi-plugin-ocsinventoryng and glpi-plugin-ocsinventoryng-autosetup to version 1.7.0_neteye1.3.2-1
Bharat Bisht

Bharat Bisht

Author

Bharat Bisht

Leave a Reply

Your email address will not be published.

Archive